[Rpcemu] rpcemu on Mint15

Peter Howkins rpcemu.howkins at marutan.net
Mon Aug 5 08:41:05 PDT 2013


On Mon, Aug 05, 2013 at 04:50:24PM +0200, Frank de Bruijn wrote:
> 
> Alternatively, as liballegro4.2 itself doesn't seem to be present in the
> recent repositories either, switch to liballegro4.4 or 5.0 and see if
> you can get that to install with all its dependencies. No idea if
> compiling rpcemu with those versions would work, though.

4.4 is fine
5.x is not

Peter

-- 
Peter Howkins
peter.howkins at marutan.net



More information about the Rpcemu mailing list