[gccsdk] sorry ..

Lee Noar leenoar at sky.com
Mon Mar 4 02:38:21 PST 2019


On 03/03/2019 21:43, Michael Grunditz wrote:
> Hi
> 
> I think I made the mistake by copying the wrong branch, ending up with
> the 4.1 compiler!
> 
> Anyway , is std::thread supported?

I would think that it's a wrapper for pthreads, so yes it should be, but
I haven't tested it.

Lee.



More information about the gcc mailing list