[gccsdk] Can someone fix libsdl-mixer1.2?

Alan alan_baa at hotmail.com
Tue Jul 14 11:34:01 PDT 2020


I have been trying to get libsdl-mixer1.2 to build in the autobuilder 
without success.

The problem seems to be that it won't build the VFP version of the 
shared libraries. I've looked about but couldn't see any obvious problems.

Can someone else have a look and see what the problem is and fix it please?

Thanks,

Alan




More information about the gcc mailing list