[Rpcemu] Is HD4 now useable under 0.8.10/5.20?

George george.greenfield at tiscali.co.uk
Mon Aug 19 01:21:27 PDT 2013


As a matter of interest, is it now possible to install HardDisk4 under 
0.8.10/5.20, or is the memory leak issue still with us?

George

-- 
George



More information about the Rpcemu mailing list